Moto demora a pegar: estator ou vela?
 Motociclistas Amigos do Debate
 Fórum Livre sobre Motos
 Tudo sobre motos
 Moto demora a pegar: estator ou vela?
  Registrar   Ajuda   Login

Tópico Bloqueado. Nenhuma mensagem poderá ser adicionada a este tópico.Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico
Tópico com 5811 visitas e 8 mensagens
Autor
Tópico: Moto demora a pegar: estator ou vela?
Zeh
Master

Postagens: 2755
Registro: 18/03/2003
Local: Rio de Janeiro - RJ - Brasil
Idade: 33 anosSexo Masculino
 Postado em 26/12/2005 9:19:00 AM


Salve!!!

A XT magrela semana passada começou a apresentar o seguinte problema: qdo fria, demora a pegar, ou chega a arriar a bateria e não pega. Por enquanto, com um rápido tranco ela tem dado a partida, e parece q qdo está quente, pega normalmente. A moto não tem pedal de partida, só o start (XT 225 2001/2001).
No início desse ano tive um problema semelhante, e chegou num ponto que a moto não pegava mais nem no tranco. Tive q trocar de mecânico pra descobrir q o problema era estator, q foi recondicionado.
Fiz alguns testes, hj vou trocar a vela. A carburação parece estar ok, e tanto o cabo qto a vela estão dando centelha. Se a vela não resolver, o problema é mesmo estator, ou pode ser outra coisa?

Amplexos problemáticos



IP LogadoPróxima Mensagem
FPS
Master

Postagens: 1725
Registro: 07/03/2003
Local: Rio de Janeiro - RJ - Sexo Masculino
 Postado em 26/12/2005 9:28:00 AM

Grande Zeh

ja viu o seu alarme ta ok tambem ?


IP LogadoMensagem AnteriorPróxima Mensagem
Zeh
Master

Postagens: 2755
Registro: 18/03/2003
Local: Rio de Janeiro - RJ - Brasil
Idade: 33 anosSexo Masculino
 Postado em 26/12/2005 9:36:00 AM

Mensagem original postada por FPS Grande Zeh

ja viu o seu alarme ta ok tambem ?


Cara, a moto está sem alarme, o positron estava encrencando com as setas, eu resolvi tirar.

Amplexos retirados



IP LogadoMensagem AnteriorPróxima Mensagem
Sandro_Nikity
Iniciante

Postagens: 275
Registro: 10/11/2005
Local: Niterói - RJ - Brasil
Idade: 36 anosSexo Masculino
 Postado em 26/12/2005 9:46:00 AM

Fala Zeh. Blz!?

Tenho uma TDM 225 e tive problema com o estator. Isso fazia com que não desse centelha. Então, como sua moto está dando centelha, parece não ser estator. Pode ser mesmo da vela.

Abraços


IP LogadoMensagem AnteriorPróxima Mensagem
Carlos Soares
Master

Postagens: 2628
Registro: 25/02/2005
Local: Rio de Janeiro - RJ - Brasil
Idade: 59 anosSexo Masculino
 Postado em 26/12/2005 10:01:00 AM

Deve ser problema de JUNTA cara-palida .....

ps. já verificou se a gasolina do tanque é realmente combustivel ?

IP LogadoMensagem AnteriorPróxima Mensagem
Zeh
Master

Postagens: 2755
Registro: 18/03/2003
Local: Rio de Janeiro - RJ - Brasil
Idade: 33 anosSexo Masculino
 Postado em 26/12/2005 10:04:00 AM

Mensagem original postada por Carlos Soares Deve ser problema de JUNTA cara-palida .....

ps. já verificou se a gasolina do tanque é realmente combustivel ?


Já, gasolina de qualidade, a mesma de sempre, BR Supra Aditivada. Minha moto sempre foi abastecida no mesmo posto, e com gasolina aditivada.

Amplexos abastecidos


IP LogadoMensagem AnteriorPróxima Mensagem
euu
Só olhando

Postagens: 1
Registro: 17/09/2008
Local: jacareí - SP - Brasil
Idade: 24 anosSexo Masculino
 Postado em 17/09/2008 9:55:00 PM

d manha qndo puxa o afogador ela pega?

isso ae pod c carburador sim....
pod c q seja presciso da uma engordada na mistura d ar e gasolina
regula o carbura pra passa um pokinho mais d conbustivel e abri um poko ar.
e tbm verifiki o filtro d ar dela c ainda esta d acordo pra um bom funcionamento do motor..







IP LogadoMensagem AnteriorPróxima Mensagem
herica
Só olhando

Postagens: 5
Registro: 18/09/2008
Local: piraquara - PR - Brasil
Idade: 37 anosSexo Feminino
 Postado em 18/09/2008 11:30:00 AM

tenho uma sahara 95, fiz todo o motor dele e parte elétrica, andei um dia. No dia seguinte ela não quis ligar, a bateria é nova. Enfim os mecanicos no meu município não conseguiram descobrir o problema. Só liga com outra bateria "chupeta" ao desligar, ela não liga apenas com uma nova "chupeta"Qual será o motivo já cansei de levar nos macanicos daqui. Será que o problema é Retificador ou estator ou nenhum? oque será?

IP LogadoMensagem Anterior
 Todos os horários são de Brasília (GMT -03:00)
 Nova Mensagem desde a sua Última Visita.
[***] Palavra proibida pelo moderador do Grupo de Discussão

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico

Volta para o Topo da Página



Forum Now! - Criar seu forum grátis