tv philips ora liga , ora nao liga
 Forum do Site WWW.FREEBR.COM
 Manutenção Eletronica
 18 - LINKS - ELETRONICA E INFORMÁTICA
 tv philips ora liga , ora nao liga
  Registrar   Ajuda   Login

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico
Tópico com 3424 visitas e 7 mensagens
Autor
Tópico: tv philips ora liga , ora nao liga
flamel
Usuário Nivel 2

Postagens: 18
Registro: 11/19/2006
Local: uberlandia - MG - Brasil
Idade: 52 anosSexo Masculino
 Postado em 11/19/2006 4:01:00 PM

Ola amigos, espero q estejam bem! Sera q algum dos amigos poderia me ajudar c defeito em uma tv philips mod 14gl1316/78, ora ela liga, ora nao liga, conforme alguns amigos disseram q poderia ser memoria. Fiz a substituiçao, mas quando ela pede programaçao de canais e confirmaçao com a memoria nova, tais canais nao permanecem programados; apenas alguns canais de formal aleatoria. Algum de vcs ja enfrentaram este defeito neste modelo de tv, e poderia fazer a gentileza de me ajudar? Fico imensamente grato, e um abraço a todos.

IP LogadoPróxima Mensagem
guizao
Usuário Nivel 3

Postagens: 76
Registro: 9/1/2006
Local: Natal - RN - Brasil
Idade: 39 anosSexo Masculino
 Postado em 11/22/2006 4:50:00 PM

Pode ser maou contato refaça os contatos do fly back, fonte horizontal e vertical

IP LogadoMensagem AnteriorPróxima Mensagem
Ricardo F. F.
Usuário Nivel 3

Postagens: 630
Registro: 11/9/2003
Local: Santos - SP - Brasil
Idade: 35 anosSexo Masculino
 Postado em 11/25/2006 3:10:00 PM

Boa tarde.
Embora aqui não seja o local certo para esse tipo de postagem, vou responder.
Eu creio que seu problema é pontos de solda fria.
Verifique com uma lupa toda a placa e na dúvida sobre alguma ilha de solda, resolde-a.
Boa sorte.

IP LogadoMensagem AnteriorPróxima Mensagem
flamel
Usuário Nivel 2

Postagens: 18
Registro: 11/19/2006
Local: uberlandia - MG - Brasil
Idade: 52 anosSexo Masculino
 Postado em 11/25/2006 6:22:00 PM

Boa tarde a todos os amigos "eletronicos"! Antes de postar a primeira vez, ja havia refeito soldagem na placa, sem sucesso, pois, o male dito problema persistiu; porca miseria. Vou refazer a soldagem novamente, conforme o conselho do Guizao e do Ricardo F F, a quem eu agradeço, a prestatividade, atençao e boa vontade no auxilio. Posso ter deixado batido algum ponto, na correria do serviço. Um abraço a todos amigos e sucesso em vossas realizaçoes, e que papai noel rechei nossas oficinas de bons serviços, por que nosso presente na verdade; chega mais cedo. Tchao!

IP LogadoMensagem AnteriorPróxima Mensagem
guizao
Usuário Nivel 3

Postagens: 76
Registro: 9/1/2006
Local: Natal - RN - Brasil
Idade: 39 anosSexo Masculino
 Postado em 11/26/2006 11:26:00 AM

você deve tomar cuidado tambem com trilhas com problemas de rompimento e capacitores eletroliticos da fonte. Eu dou um curso de manutenção de placa mãe, memória, placa de video, hd e muitos outros via internet, se interessar o meu e-mail ou msn é gamatec@bol.com.br.

IP LogadoMensagem AnteriorPróxima Mensagem
adair
Usuário Nivel 5

Postagens: 2627
Registro: 8/10/2006
Local: cabo frio RJ - RJ - Brasil
Idade: 70 anosSexo não informado
 Postado em 12/2/2006 11:59:00 AM

Colega ja tinha visto seu poste a tempo ,mas até hoje as informações que voçê recebeu não deu resultado,como o colega disse que este não é o local correto
para colocar este tipo de postagem,vamos ao defeito,espero o retorno para poder tentar resolver o defeito.

Veja não estou com o esquema deste modelo,vou direciona-lo ao local onde está os componentes a ser testado ou se quiser desabilitar o circuito de proteção fica seu criterio e risco.É so retirar o BF 423
Atras do flyback do lado do IC vertical verificar BT151F ,Zener BZX 79=6,8v BF423
sai do pino 10 do Flyback ,está é uma tensão de buster quando aumenta muito o circuito de proteção atua,muitas vezes o defeito está no zener ou no BF 453 ou BT 151F,no esquema que estou vendo ZD 3537 =BZX 79=6,8 v ,6535=BT151F
7537=BF453.Este circuito fica atraz do fly onde o chassi de aluminio faz o( L )
Estou usando o chassi GR1-L1 onde tem os modelos 14GL 1014, 14GL 1314,
16GL 1033 , 20GL 1043 ,20GL 1343.Boa sorte.




IP LogadoMensagem AnteriorPróxima Mensagem
flamel
Usuário Nivel 2

Postagens: 18
Registro: 11/19/2006
Local: uberlandia - MG - Brasil
Idade: 52 anosSexo Masculino
 Postado em 12/3/2006 1:15:00 AM

Prezados amigos, espero q estejam todos bem! Amigo Adair, estarei realizando as analises conforme as vossas verificaçoes, e tao logo tenha ou nao resultado estarei postando a resposta, agradeço a atençao dispensada, e a pestatividade do amigo, pois, e de muito valor a ajuda. Obrigado e sucessos!

IP LogadoMensagem Anterior
 Todos os horários são de Brasília (GMT -03:00)
 Nova Mensagem desde a sua Última Visita.
[***] Palavra proibida pelo moderador do Grupo de Discussão

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico

Volta para o Topo da Página



Forum Now! - Criar seu forum grátis