CE - TV CCE Hps 1401 -- Funciona normal e para - Resolvido
 Forum do Site WWW.FREEBR.COM
 Manutenção Eletronica
 03 - Eletrônica - Assuntos Diversos
 CE - TV CCE Hps 1401 -- Funciona normal e para - Resolvido
  Registrar   Ajuda   Login

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico
Tópico com 548 visitas e 3 mensagens
Autor
Tópico: CE - TV CCE Hps 1401 -- Funciona normal e para - Resolvido
BULDOG
Usuário Nivel 3

Postagens: 81
Registro: 10/04/2004
Local: Fortaleza - CE - Brasil
Idade: 54 anosSexo não informado  Aniversário em 25/9
 Postado em 15/12/2005 2:24:00 PM

A TV acima funciona normal, de um a tres minutos mais ou menos e em seguida para.Tem os 103 volts. Notei que mesmo com o oscilador horizontal(pino 37) alimentado com 8 volts a tv não oscila.Se voce esperar uns cinco minutos e ligar novamente ela funciona normalmente e depois para.Se voce ligar logo em seguida ela não funcionará. se esperar uns cinco minutos e ligar , ela irá funcionar normalmente. Gostaria de receber a ajuda dos amigos no sentido de resolver este problema.

Aguardo respostas. Abraços.

IP LogadoPróxima Mensagem
belt
Usuário Nivel 3

Postagens: 192
Registro: 27/10/2005
Local: Figueira - TO - Brasil
Idade: 54 anosSexo Masculino
 Postado em 18/12/2005 9:08:00 AM

Cheque primeiramente o transistor exitador horizontal experimentando trocar por um novo para ficar livre de dúvidas. Também verifique as soldas do mesmo e tranformador h drive. Verifique também a fonte que alimenta o ci que faz parte do oscilador horizontal.

IP LogadoMensagem AnteriorPróxima Mensagem
BULDOG
Usuário Nivel 3

Postagens: 81
Registro: 10/04/2004
Local: Fortaleza - CE - Brasil
Idade: 54 anosSexo não informado  Aniversário em 25/9
 Postado em 25/12/2005 10:09:00 AM


Agradeço a atenção do colega. Obrigado.

O defeito foi sanado trocando-se Q 401 que estava com muita fuga.


Abraços.



Mensagem original postada por belt Cheque primeiramente o transistor exitador horizontal experimentando trocar por um novo para ficar livre de dúvidas. Também verifique as soldas do mesmo e tranformador h drive. Verifique também a fonte que alimenta o ci que faz parte do oscilador horizontal.


IP LogadoMensagem Anterior
 Todos os horários são de Brasília (GMT -03:00)
 Nova Mensagem desde a sua Última Visita.
[***] Palavra proibida pelo moderador do Grupo de Discussão

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico

Volta para o Topo da Página



Forum Now! - Criar seu forum grátis