Motor não pega quando quente.
 Museu do Dodge
 Museu do Dodge
 Museu do Dodge - Assuntos Gerais
 Motor não pega quando quente.
  Registrar   Ajuda   Login

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico
Tópico com 5588 visitas e 10 mensagens
Autor
Tópico: Motor não pega quando quente.
projeto 71
Membro Iniciante

Postagens: 62
Registro: 17/11/2010
Local: Rio de janeiro - RJ - Brasil
Idade: 25 anosSexo Masculino
 Postado em 21/01/2011 4:46:00 PM

Primeiramenet uma boa tarde a todos os dojeiros.

Estou tendo um problema com o meu carro. De manhã, quando o motor está frio, posso virar e desvirar a chave dez vezes que o motor pega no estalo. Só que quando o motor esquenta ele não pega, só fica naquele nhê nhê nhê...só liga depois de um tempo.

A bobina foi trocada recentemente (infelizmente por um pequeno desleixo meu, foi por uma cinza e não a bobina vermelha) e o problema tinha parado, mas não durou nem uma semana e tornou a acontecer tudo de novo.

Alguém jé teve algum problema parecido? Será que essa bobina cinza não aguenta o trampo? ou algum problema no aterramento?



IP LogadoPróxima Mensagem
projeto 71
Membro Iniciante

Postagens: 62
Registro: 17/11/2010
Local: Rio de janeiro - RJ - Brasil
Idade: 25 anosSexo Masculino
 Postado em 21/01/2011 4:49:00 PM

Esqueci de mencionar. semana passada, levei ele na oficina e a centelha estava boa. Pelo menos na hora em que o mecânico testou o carro.

IP LogadoMensagem AnteriorPróxima Mensagem
Caju
Membro Senior

Postagens: 1020
Registro: 19/03/2009
Local: Novo Hamburgo - RS - Brasil
Idade: 39 anosSexo Masculino  Aniversário em 24/10
 Postado em 21/01/2011 10:21:00 PM

Hehehe....já sofri desse mal, no meu caso era o arranque!
Quando o motor ficava quente o arranque aquecia e girava com muita dificuldade.

Faz o teste quando ficar no nhe... nhe... nhe... deixa ele correr um poco e faz pegar no tranco!
Se ligar, bingo!!! Se não ligar ai é outra coisa!!!

Graças ao Mini Starter Hi-Torque não sofrerei mais deste mal!!!


Abração...

IP LogadoMensagem AnteriorPróxima Mensagem
pepe
Membro Junior

Postagens: 111
Registro: 09/09/2008
Local: Brasilia - DF - Brasil
Idade: 54 anosSexo Masculino
 Postado em 21/01/2011 10:54:00 PM

Vale lembrar que, caso o seu Dodge esteja com o carburador DFV 446 este problema é classico deste carburador.

Quando frio pega de estalo mas quando está quente é uma dificuldade porque o velho DFV fica gotejando gasolina mesmo com o motor desligado e na hora de dar partida está completamente afogado.

Tente pisar no acelerador até o final e segure sem bombear, deixe o motor virar por alguns segundos que provavelmente vai ligar.

Abraço.

IP LogadoMensagem AnteriorPróxima Mensagem
Dodger
Membro Junior

Postagens: 209
Registro: 15/08/2010
Local: Belo Horizonte - MG - Brasil
Idade: 41 anosSexo Masculino
 Postado em 22/01/2011 1:06:00 AM

Pode ser o induzido do arranque que já tá capenga, pode ser carburador afogando, etc. mas aposto minhas fixas em motor fora de ponto, ponto adiantado.

Faz o teste, marca certinho onde tá o ponto atualmente, solta o distribuidor e atrasa um pouco o ponto dele no ditribuidor.

IP LogadoMensagem AnteriorPróxima Mensagem
Marcel 318
Membro Pleno

Postagens: 363
Registro: 22/01/2010
Local: CAMPINAS - SP - Brasil
Idade: 39 anosSexo Masculino
 Postado em 22/01/2011 8:52:00 AM

Humm sintoma típico de carburador encharcado. Isso ocorre por: 1) bóia ruim ou com nível desregulado. 2) agulha com sujeira na sede ou estragada.

Desmonte o seu carburador e veja inicialmente se a agulha está dando vedação quando você sobe a bóia. Se estiver vedando, examine a bóia e veja se ela não está pesada, cheia de gasolina. Se estiver vazia e leve, regule o nível da bóia pois a cuba ta ficando muito cheia.

Marcel.

IP LogadoMensagem AnteriorPróxima Mensagem
r/t bi turbo
Membro Iniciante

Postagens: 88
Registro: 21/11/2010
Local: indaiatuba - SP - Brasil
Idade: 32 anosSexo Masculino
 Postado em 23/01/2011 11:37:00 AM

eu aposto minhas fichas no motor de partida ......ja sofri com isso tambem...depois do mini starter acabou a dor de cabeça....

ponto adiantado tambem faz isso...

quase certeza ser o motor de partida...

vc ate pode atrasar o ponto mas o motor ficara manco com menos torque....

mesmo com ponto adiantado o motorzinho de partida faz milagre...

tamanho ele não tem...mas a força é muita, quase o dobro do original...

compre um mini starter e não se arrependera...

conselho de amigo...

att danilo

IP LogadoMensagem AnteriorPróxima Mensagem
dudaweirich
Membro Iniciante

Postagens: 23
Registro: 10/10/2010
Local: Curitiba - PR - Brasil
Idade: 37 anosSexo Masculino
 Postado em 23/01/2011 7:22:00 PM

Amigo, primeiro vc precisa saber se o problema é o motor que gira pouco (fraco) e não tem velocidade suficiente para funcionar ou se o problema é o motor que gira bem mas o motor não pega.
O dodge tem um problema serio com o motor de partida original, também já tive este problema, mas comigo, quando o motor estava quente o meu motor nem girava, somente dava aquele "clack"...

Se o seu motor gira bem, tem velocidade igual quando esta frio, o problema é no carburador que fica enxarcado e afoga o carro, este também um problema de nossos carburadores DFV.

Bobina, também pode ser, mas muito menos provavel e esta é mais facil de verificar, basta tirar um cabo de vela e aproximar uns 0,5 cm do bloco do motor e pedir para alguem dar a partida, se pular a faisca, a bobina esta boa.









IP LogadoMensagem AnteriorPróxima Mensagem
projeto 71
Membro Iniciante

Postagens: 62
Registro: 17/11/2010
Local: Rio de janeiro - RJ - Brasil
Idade: 25 anosSexo Masculino
 Postado em 23/01/2011 9:08:00 PM

PROBLEMA DETECTADO.

Ontem eu fui na casa do Edumagum e lá, constatamos(ele me afirmou) o que alguns aqui já até tinha dito. O carburador não está bom apesar de ser um holley 700, ele só funciona com o 1º estágio.

O meu mecânico me disse logo quando eu peguei o carro que eu teria que trocar o reparo dele, mas eu não tinha dado muita importância, pois o carburador (esse holley 700) me foi emprestado. O meu mesmo é um Holley 600 a vacuo.

Já comprei o reparo do meu carburador, só estou esperando virar o mês para poder fezer um serviço nele.

AGRADEÇO A TODOS PELA AJUDA.

IP LogadoMensagem AnteriorPróxima Mensagem
G.C. Nüske
Membro Iniciante

Postagens: 12
Registro: 07/01/2011
Local: Salvador - BA - Brasil
Idade: 39 anosSexo Masculino
 Postado em 23/01/2011 9:25:00 PM

Pessoal,

Já que o problema foi sanado, todos ficamos mais tranquilos.

Uma importante observação é que se o seu carburador andou encharcando ou gotejando...eu jogo o óleo fora no dia seguinte. Aliás óleo e filtro. Óleo que foi contaminado por carburador mijão já mandou muita bronzina bonitinha, que ainda rodaria muitos km pro saco.

Outra defesa que julgo apropriada: MSD ( ou similares de descarga capacitiva e que sejam fortes)

Com MSD, um abraço. Pega mesmo que tenham feito xixi no carburador. Queima sempre, de primeira, sem nhó nhó nhó (eu até adoro o barulho característico do motor de arranque do Dodge...). Afogado ou não, o bicho liga. Mesmo se alguém retirar os eletrodos das velas, quebra-las, ele liga.

Funciona com platinado (mas não é ideal) melhora significantemente o consumo, deixa o carro espertinho...não vejo como não usar.

Pra mim sempre é a primeira compra a se fazer. Custa cerca de 135 dolares nos EUA (o basico 6A) e VALE CADA CENTAVO!

Abraços a todos,

Guilherme Nüske


IP LogadoMensagem Anterior
 Todos os horários são de Brasília (GMT -03:00)
 Nova Mensagem desde a sua Última Visita.
[***] Palavra proibida pelo moderador do Grupo de Discussão

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico

Volta para o Topo da Página



Forum Now! - Criar seu forum grátis