Duvida Logic Basic
 CasaDosJogos
 CasaDosJogos -=FORUM=-
 Linguagens de Programação
 Duvida Logic Basic
  Registrar   Ajuda   Login

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico
Tópico com 918 visitas
Autor
Tópico: Duvida Logic Basic
mestreobiwan
Game Maker

Postagens: 324
Registro: 19/11/2005
Local: em algum lugar do mu - PE - Brasil
Idade: 11 anosSexo Masculino
 Postado em 27/02/2006 3:36:00 PM

Código
Memoria UmaPessoa, SeiLa

Posicione 10,30
Escreva "Quem E João?"
Posicione 12,30
Menu

"Uma pessoa"
"SeiLa"
FimMenu
Se UmaPessoa
Escreva "Uma pessoa"
Se SeiLa
Escreva "SeiLa"
FimSe
-----------------------------------------------------------------

Tipo nao parece o Umapessoa e SeiLa

Tipo assim:
Quando eu clico em UmaPessoa
na tela e pra apareçer UmaPessoa
só que não aparce
alguem me ajuda!!!!!!!!!!!!!!!!!!!
e tambem se ta correto eu usar o comando Menu para fazer as escolhas

IP Logado
 Todos os horários são de Brasília (GMT -03:00)
 Nova Mensagem desde a sua Última Visita.
[***] Palavra proibida pelo moderador do Grupo de Discussão

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico

Volta para o Topo da Página



Forum Now! - Criar seu forum grátis