Configuração do C6010
 VISE - Telecomunicações -Clique aqui e visite nossa página
 Telefonia fixa e móvel
 05 - Identificador de chamadas
 Configuração do C6010
  Registrar   Ajuda   Login

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico
Tópico com 2976 visitas e 2 mensagens
Autor
Tópico: Configuração do C6010
joao reis
Membro Iniciante

Postagens: 1
Registro: 21/01/2013
Local: São Paulo - SP - Brasil
Idade: 58 anosSexo Masculino
 Postado em 21/01/2013 9:20:00 PM

Boa noite a todos. Preciso de uma grande ajuda. Possuo um aparelho Siemens Gigaset C6010 ligado no meu quarto e tenho duas extensões nele, onde estão ligados na Cozinha um aparelho simples da marca Soft(aquele antigo que nem tem fonte de alimentação, é plugado somente na linha e sem identificador de chamadas) e outra extensão na Sala, um aparelho Intelbras (novinho).
O aparelho que preciso de ajuda que é o Siemens C6010, estava funcionando perfeitamente até hoje de manhã quando tive a infeliz idéia de gerico de tirar o mesmo do Quarto para tentar registrar ele na base do aparelho Intelbras .Interagi somente no C6010: entrei em Menu/configuração/reg terminal/ok e digitei o Pin 0000. No display ficou aparecendo a mensagem "registrando" e piscando. Como não saiu deste status, coloquei o Siemens de volta ao quarto em sua base, porém o display não parava mais de piscar. Resumindo, após ligar umas 10 vezes para a Gigaset pelo telefone 4003-3020 e realizar Ns procedimentos e desligar fonte e desconectar bateria no monofone o aparelho está apenas recebendo chamadas, porém não há meio de fazer o mesmo discar. Qualquer número que insiro nele e pressiono a tecla Send (botão verde) não aparece mais a mensagem "chamando" e o mesmo também não disca pra lugar nenhum. Os números digitados para a discagem continuam no display mas sem qualquer alteração e somem quando pressiono desligar.
Procedimentos já realizados:
coloquei o aparelho em sua base e pressionei o botão da base por 5 segundos até aparecer a mensagem de registrando a base digitando o Pin quando pedido.
entrei em menu/configuração/registro de terminal digitando o Pin quando pedido.
entrei em menu/configuração/registro de base digitando o Pin quando pedido.
desliguei a base da fonte de alimentação e bateria do monofone por 6 horas.
Quem souber de algum procedimento por favor me ajude.

IP LogadoPróxima Mensagem
Arnaldo
Membro Pleno

Postagens: 399
Registro: 07/01/2004
Local: Catanduva - SP - Brasil
Idade: 53 anosSexo Masculino
 Postado em 11/02/2013 9:28:00 AM


João, não sei se já conseguiu cadastrar o fone na base correta.

Mas tem que segurar a tecla PAGE da base por 5 seg antes de digitar o PIN ou OK.

Att
Arnaldo

IP LogadoMensagem Anterior
 Todos os horários são de Brasília (GMT -03:00)
 Nova Mensagem desde a sua Última Visita.
[***] Palavra proibida pelo moderador do Grupo de Discussão

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico

Volta para o Topo da Página



Forum Now! - Criar seu forum grátis